Bug d'affichage des vignettes avec la 1.95 du 14/10/08

Questions générales en Français

Moderators: XnTriq, xnview

Post Reply
User avatar
escargot
Posts: 470
Joined: Tue Sep 20, 2005 10:22 am
Location: Val d'Oise
Contact:

Bug d'affichage des vignettes avec la 1.95 du 14/10/08

Post by escargot » Thu Oct 30, 2008 11:07 am

:bug:
Depuis mon passage à la 1.95, j'ai un problème d'affichage des vignettes de ma version réseau.
Lorsque j'entre dans un répertoire, les vignette se chargent mais ne s'affiche pas toutes :x je suis obligé de passer la souris dessus pour qu'elles s'affichent :?
Je n'ai pas le même souci avec celle installée sur mon PC :)
Une raison :?:
XnView :P
Ma grande passion, le modélisme ferroviaire digital avec Le Train d'Enfer :P
Mon site sur les logiciels d'architecture "grand public" : http://www.escargot-archi.eu/ :D

User avatar
escargot
Posts: 470
Joined: Tue Sep 20, 2005 10:22 am
Location: Val d'Oise
Contact:

Post by escargot » Thu Oct 30, 2008 11:19 am

Je viens de mettre à jour avec la 1.95.2 :arrow: même problème :?
XnView :P
Ma grande passion, le modélisme ferroviaire digital avec Le Train d'Enfer :P
Mon site sur les logiciels d'architecture "grand public" : http://www.escargot-archi.eu/ :D

User avatar
xnview
Author of XnView
Posts: 31918
Joined: Mon Oct 13, 2003 7:31 am
Location: France
Contact:

Re: Bug d'affichage des vignettes avec la 1.95 du 14/10/08

Post by xnview » Thu Oct 30, 2008 12:57 pm

escargot wrote::bug:
Depuis mon passage à la 1.95, j'ai un problème d'affichage des vignettes de ma version réseau.
Lorsque j'entre dans un répertoire, les vignette se chargent mais ne s'affiche pas toutes :x je suis obligé de passer la souris dessus pour qu'elles s'affichent :?
Je n'ai pas le même souci avec celle installée sur mon PC :)
Une raison :?:
Etrange, rien n'a été modifié dans cette partie. Et je n'ai pas ce pb... :-(
Pierre.

Post Reply