Search found 47 matches

by emaen
Mon Feb 16, 2015 10:09 pm
Forum: MP - General [Français]
Topic: l'application n'a pas pu démarrer ...
Replies: 3
Views: 1555

Re: l'application n'a pas pu démarrer ...

Aaah... ok ! Merci ! Ça n'était pas évident à deviner, au vu du message d'erreur donné :D ! Je vais me permettre une petite remarque : Je cherchais à "installer" xnview MP sur mon PC. je préfère privilégier autant que possible les applications "portables", aux installables. C'est pourquoi j'avais ch...
by emaen
Sun Feb 15, 2015 3:09 pm
Forum: MP - General [Français]
Topic: l'application n'a pas pu démarrer ...
Replies: 3
Views: 1555

l'application n'a pas pu démarrer ...

Bonjour ! je viens de télécharger et installer xnview MP 0.72 version portable ( fichier zip). j'ai pris la version 64 bits ( j'ai seven 64 bits). Quand je clique sur l’exécutable, j'obtiens ce message d'erreur : "l'application n'a pas pu démarrer car sa configuration côte à cote est incorrecte." Je...
by emaen
Mon Jan 07, 2008 9:03 am
Forum: Classic - General [Français]
Topic: problemes avec l'impression
Replies: 2
Views: 648

ok, merci :D !
by emaen
Sun Jan 06, 2008 8:29 pm
Forum: Classic - General [Français]
Topic: problemes avec l'impression
Replies: 2
Views: 648

problemes avec l'impression

Bonne année à tous :D !

xnview v 1.91.6 (19 oct 2007)

Je me permet de relancer ce post, initié par moi-même.
http://newsgroup.xnview.com/viewtopic.p ... impression
Ca me tient à coeur :D , si une solution pouvait etre trouvée !
by emaen
Wed Aug 22, 2007 7:40 pm
Forum: Classic - General [Français]
Topic: transfert photos depuis APN > l'application n'a pas répon
Replies: 2
Views: 725

bonjour :D ! Comment est vu votre APN? Est t'il vu twain, wia ou disque? heu... je ne sais pas trop :) !!!! J'aurais tendance à dire : les 3 :?! Il est reconnu comme disque ( je peux y faire des copier/couper/coller sans probleme). Il apparait dans "poste de travail" dans la section "scanneurs et ap...
by emaen
Mon Aug 20, 2007 2:44 pm
Forum: Classic - General [Français]
Topic: transfert photos depuis APN > l'application n'a pas répon
Replies: 2
Views: 725

transfert photos depuis APN > l'application n'a pas répon

Bonjour :D ! J'ai activé l'intégration de xnview pour la gestion des événements USB. Dans l'espoir d'utiliser xnview lors du transfert des photos de mon APN. Une fois l'APN connecté (par USB) et Xnview selectionné dans le choix des apllications de transfert, j'obtiens ce message : "L'application sél...
by emaen
Sun Apr 22, 2007 12:16 am
Forum: Classic - General [Français]
Topic: bug 1.90.2 > crash avec les videos !
Replies: 8
Views: 2346

Bonjour :D ! Tout d'abord : désolé pour le délai de réponse , j'étais un peu/beaucoup occupé. J'ai désinstallé la v1.90.2 et réinstallée la v1.82.4 ( en fait dézippée seulement (j'ai pris la version donnée en lien par Clo)). Je viens de tester sur une vingtaine de vidéos tout formats, y compris cell...
by emaen
Tue Apr 17, 2007 9:53 pm
Forum: Classic - General [Français]
Topic: bug 1.90.2 > crash avec les videos !
Replies: 8
Views: 2346

Cela plante sur des avi? mov? C'est là que cela devient compliqué ! Cela dépends des fichiers... :? :shock: Tout les .mpg plantent. Certains .mpeg plantent, d'autres non. Certains .avi plantent d'autres non. Tout les .wmv plantent. Je n'ai que 2 .mov, aucun n'a plantés. j'ai un .divx, il n'a pas pl...
by emaen
Tue Apr 17, 2007 9:20 am
Forum: Classic - General [Français]
Topic: bug 1.90.2 > crash avec les videos !
Replies: 8
Views: 2346

Bonjour ! Aviez vous ce probleme avec la 1.82.4? Non, pas du tout ! la lecture de vidéos fonctionnait parfaitement bien ! p.s : pour infos ( si cela peut aider ) : lorsque j'étais sous windows millemnium, les tentatives de lectures des vidéos se soldaient exactement de le même manière (fermeture bru...
by emaen
Fri Apr 13, 2007 5:42 pm
Forum: Classic - General [Français]
Topic: bug 1.90.2 > crash avec les videos !
Replies: 8
Views: 2346

bug 1.90.2 > crash avec les videos !

Bonjour ! :bugconfirmed: je suis redescendue à la v 1.90.2 (à cause des problèmes d'impressions de la v 1.90.3 soulevés dans un de mes précedents post) :bugconfirmed: Dans le mode vignettes/parcourir lorsque je clique sur une video (divx/xvid), la prévisualisation ne se fait pas et xnview se ferme b...
by emaen
Tue Apr 03, 2007 1:23 pm
Forum: Classic - General [Français]
Topic: v 1.90.3 (14 mars 2007) : petit bug d'impression ?
Replies: 2
Views: 2251

:bugconfirmed:
77 lectures mais toujours aucune réponse, pas un retour, rien !

Suis-je donc le seul à suporter ces défauts de comportement ?!?


:bugconfirmed:
by emaen
Sat Mar 24, 2007 4:24 pm
Forum: Classic - General [Français]
Topic: v 1.90.3 (14 mars 2007) : petit bug d'impression ?
Replies: 2
Views: 2251

v 1.90.3 (14 mars 2007) : petit bug d'impression ?

bonjour :D ! Tout d'abord un grand merci pour avoir apporté les quelques petites corrections concernant le dialogue de l'impression que je vous avais demandé, sur nouvelle cette 1.90.3. Toujours concernant l'impression ... En mode "unique-personnalisé", les données "hauteur" et "largeur" semble etre...
by emaen
Tue Feb 20, 2007 4:32 pm
Forum: Classic - General [Français]
Topic: imprimer>garder les proportions> bug ?
Replies: 4
Views: 2228

Mais alors comment faire si vous choisissez 2 images aux proportions differentes, si je remets à jour la hauteur par ex. a partir de la largeur, pour la 1ere image ce sera bon, mais la suivante??? bé, oui !! je comprends, moi aussi : cruel dilemme ! comment faire :? ?!? Eventuellement, le champ mis...
by emaen
Tue Feb 20, 2007 11:58 am
Forum: Classic - General [Français]
Topic: imprimer>garder les proportions> bug ?
Replies: 4
Views: 2228

ah, bon, ok :D !! Mais, heu... je trouve pas ca pratique du tout :( ! Parce qu'on ne sait jamais si les dimensions seront bien celles que l'on voulait, on ne pourra vérifier qu'une fois l'image imprimée :? ! ( ce qui est un peu tard en cas d'erreur ) ! Un exemple très concret : Il m'arrive de temps ...
by emaen
Mon Feb 19, 2007 7:19 pm
Forum: Classic - General [Français]
Topic: imprimer>garder les proportions> bug ?
Replies: 4
Views: 2228

imprimer>garder les proportions> bug ?

bonjour :D ! je suis passé à la 1.90.2 y'a qlq jours et aujourd'hui en cherchant à imprimer une image : si j'utilise pour la mise en page/disposition, l'option "unique- personnalisée" et que j'entre un paramètre pour la largeur ( par exemple), le paramètre pour la hauteur ne s'actualise pas !!!!!! b...